经过技术团队的几天调试,排错,已经使ECMall2.3在PHP5.3+Apache, PHP5.3+Nginx,PHP5.3+IIS,PHP5.4+Apache, PHP5.4+Nginx, PHP5.4+IIS, PHP5.5+Apache, PHP5.5+Nginx, PHP5.5+IIS, PHP5.6+Apache,PHP5.6+Nginx, PHP5.6+IIS 完美运行,从此ECMall可以告别PHP5.2了。更高的PHP版本会带来更好的安全性和更快的速度及稳定性, 有些站长老说ECMall框架低,技术老旧,请相信这句话: 没有什么ECMall做不到的,没有那个程序的框架都是永不过时的。

    借此,模客网全线产品都将基于兼容高版本PHP的ECMall进行二次开发,包括之前的所有作品都会支持这样的版本,我们承诺,我们的目标就是为站长们提供越来越专业,越来越好用的程序。

 

55e56c32031e8.png

 

免费下载